<!DOCTYPE html>
<html lang="it">
<head>
<title>CHRISTOPHER LUCCHESI AL VIA DEL RALLY DUE VALLI:OBIETTIVO TORNARE SUL PODIO TRICOLORE</title>

<meta charset="utf-8">


<meta name="revisit-after" content="30 days">

<meta name="description" content="Al volante della Peugeot 208 R2 della GF Racing, il pilota di Bagni di Lucca, affiancato dal copilota Marco Pollicino, questo fine settimana sar&agrave; impegnato nella sfida di Verona, penultimo atto del Campionato Italiano, dopo la mancata disputa del &rdquo;Sanremo&rdquo; per via dell&rsquo;emergenza maltempo.La coppia dovr&agrave; cercare un risultato importante dopo il ritiro della Targa Florio e risollevare una non facile situazione di classifica.Bagni di Lucca (Lucca), 18 ottobre 2020Archiviato repentinamente il &ldquo;Sanremo&rdquo;, che non si &egrave; disputato per via dell&rsquo;emergenza maltempo di tre settimane fa sul ponente ligure, Christopher Lucchesi, questo fine settimana riprender&agrave; il proprio cammino tricolore al 38&deg; Rally &ldquo;Due Valli&rdquo;, penultimo atto del Campionato Italiano Rally, a Verona. Il giovane di Bagni di Lucca, impegnato nella corsa riservata alle &ldquo;Due Ruote Motrici&rdquo;, oltre che nel Trofeo Peugeot, insieme al suo copilota Marco Pollicino, a Verona (competizione disputata due anni fa e condizionata da un ritiro) dovr&agrave; dare prova di forza e carattere in un contesto di classifica non certo facile, non avendo potuto sfruttare la gara di Sanremo per progredire in classifica.Sulla Peugeot 208 R2 della GF Racing per i colori della Project Team, Lucchesi e Pollicino, dopo l&rsquo;amaro masticato alla Targa Florio in settembre, dove si fermarono per incidente quando erano terzi di categoria e secondi di classe R2B, contavano di riscattarsi a Sanremo ed adesso mirano alla competizione in terra scaligera per cercare di tornare sul podio di campionato, prima del rush finale sugli sterrati senesi del &ldquo;Tuscan Rewind&rdquo;.Da sopra il podio che erano alla vigilia della &ldquo;Targa Florio&rdquo;, Lucchesi e Pollicino adesso sono ai piedi di esso, in quinta posizione, a cinque punti dal terzo, con la necessit&agrave; di trovare un risultato pesante in termini di punti e per il morale, per rimanere in scia per il vertice.IL COMMENTO DI CHRISTOPHER LUCCHESI: &laquo;La mancata disputa del rally a Sanremo non ci ha certo favoriti, ci rimane questa gara, per cercare di tornare sopra il podio e poi l&rsquo;ultimo appuntamento del &ldquo;Tuscan Rewind&rdquo; sullo sterrato sar&agrave; un&rsquo;altra storia ancora. Pi&ugrave; che mai, essendo la stagione davvero agli sgoccioli stavolta abbiamo l&rsquo;obbligo di un risultato importante, di cogliere punti pesanti per la classifica che adesso di certo non ci sorride. In Sicilia abbiamo buttato certamente al vento una fetta importante dei punti di stagione, purtroppo per&ograve; &egrave; inutile adesso piangersi addosso, a Verona, serve una prova di forza, di carattere, lucidit&agrave;. Il &ldquo;Due Valli&rdquo;, l&rsquo;ho corso due anni fa con la 124 Abarth, &egrave; gara molto tosta, specie se il tempo far&agrave; le bizze. Inutile nasconderlo, siamo in una situazione davvero delicata, ma ce la metteremo tutta per risollevarsi ed affrontare la parte finale della stagione per farla da protagonisti. Mi conforta il fatto che dalla nostra parte abbiamo una squadra fantastica che ci metter&agrave; in condizione di provare il pieno riscatto. E noi ci proveremo&rdquo;.Dopo lo shakedown di venerd&igrave; 23 ottobre, il 38&deg; Rally Due Valli accender&agrave; i motori nella giornata di sabato 24, con start alle ore 07,01 dallo stadio. I concorrenti ripeteranno per tre volte le prove di &ldquo;Ca&rsquo; Del Diaolo&rdquo;, &ldquo;Santissima Trinit&agrave;&rdquo; e &ldquo;Porcara&rdquo;. Il parco assistenza sar&agrave; allestito al &ldquo;Parcheggio C&rdquo; dello Stadio Bentegodi, mentre la direzione gara sar&agrave; ospitata al Payanini Center di Via San Marco. La bandiera a scacchi sventoler&agrave; dalle ore 20,45, sempre allo stadio scaligero. I dettagli della gara sono disponibili sul sito web ufficiale della manifestazione, all&rsquo;indirizzo www.rallyduevalli.it.La stagione sportiva di Lucchesi Jr. &egrave; stata organizzata con la sostanziale collaborazione di Giannecchini & Salotti e grazie all&rsquo;importante sostegno di : TecnoImpianti, Tissue Service, Tardelli edilizia, Solutions di Stefano Lasagna, Style Plaster, 2l costruzioni, Anserkimica, Agriturismo Foce al lago, Ristorante del sonno Bagni di Lucca.Christopher Lucchesi, nella sua attivit&agrave; sportiva 2020 sar&agrave; &ldquo;ambasciatore&rdquo; del Comune di Bagni di Lucca. Porter&agrave; con s&eacute;, sui campi di gara e nelle altre iniziative a lui legate, il logo, il patrimonio e la cultura di Bagni di Lucca. Un impegno e una responsabilit&agrave; importante per il giovane che, onorato di questo patrocinio, si adoperer&agrave; al massimo possibile per la promozione e la valorizzazione del territorio, diventando anche un riferimento per tantissimi giovani appassionati di auto, di competizioni. Sar&agrave; testimonial per la sicurezza stradale, dell&rsquo;etica sulla strada, per una guida responsabile ed ecosostenibile. Un progetto, quello intorno a Lucchesi jr. che, avvalendosi della Academy Road Safety, si far&agrave; promotore di iniziative che coinvolgeranno i giovani, dai bambini ai neopatentati ma anche a chi ha gi&agrave; esperienza nella guida, quindi in prima linea, insieme all&rsquo;Amministrazione Comunale di Bagni di Lucca, su un aspetto molto delicato e purtroppo sempre troppo doloroso per i numerosi incidenti che purtroppo riempiono le cronache nel quotidiano. #CIRally #Rally #ChristopherLucchesiJr #LucchesiPollicino #Peugeot208R2 #GFracing #BagnidiLucca #RallyDueValli2020 UFFICIO STAMPA">	
<meta name="keywords" content="CHRISTOPHER LUCCHESI AL VIA DEL RALLY DUE VALLI:OBIETTIVO TORNARE SUL PODIO TRICOLORE">
<meta name="distribution" content="global">
<link rel="canonical" href="https://www.toscanasport.net/christopher-lucchesi-al-via-del-rally-due-valliobiettivo-tornare-sul-podio-tricolore.htm"><meta name="author" content="www.toscanasport.net">
<meta property="og:author" content="www.toscanasport.net">
<meta name="publisher" content="www.sitoper.it">
<meta property="og:publisher" content="www.sitoper.it">
<meta name="generator" content="www.sitoper.it">
<!-- news_scheda.php|idnews|-|40970 - news -->

<!-- DICHIARAZIONE DEI FONTS -->
<link rel='stylesheet preload' as='style' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&display=swap'>
<link rel='stylesheet preload' as='style' type='text/css' href='https://fonts.googleapis.com/css?family=Pontano+Sans&display=swap'>
<link rel='stylesheet preload' as='style' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto&display=swap'>
<link rel='stylesheet preload' as='style' type='text/css' href='https://fonts.googleapis.com/css?family=Droid+Sans&display=swap'>
<link rel='stylesheet preload' as='style' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans&display=swap'>
<link rel='stylesheet preload' as='style' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic&display=swap'>
<link rel='stylesheet preload' as='style' type='text/css' href='https://fonts.googleapis.com/css?family=Pontano+Sans:regular&display=swap'>
<link rel='stylesheet preload' as='style' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&display=swap'>
<link href="https://fonts.googleapis.com/css?family=Material+Icons|Material+Icons+Outlined|Material+Icons+Two+Tone|Material+Icons+Round|Material+Icons+Sharp&display=swap" rel="stylesheet">
<!-- FINE DICHIARAZIONE DEI FONTS -->


<!-- iframe no -->
<style>
@import url("https://www.toscanasport.net/css_personali/cachestile_ridotta1_larga1_744.css") all and (min-width: 800px);
@import url("https://www.toscanasport.net/css_personali/cachestile_mobile_744.css") all and (max-width: 799px);
</style>
						
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=yes">

<meta name="HandheldFriendly" content="true" />
<meta name="format-detection" content="telephone=no" /> 


<style>
	/* sfondo singolo */
	@media all and (min-width: 800px) {
		body {
		    background-color: #E3E3E3 !important;
		}
	}
	
</style><script src="https://www.toscanasport.net/js/jquery.js"></script>
<!-- INIZIO LIBRERIA CON FUNZIONI VARIE  -->
<script src="https://www.toscanasport.net/js/libvarie.js?lu=16102020182021"></script>
<!-- FINE LIBRERIA CON FUNZIONI VARIE  -->


<!-- INIZIO TORNA IN CIMA NELLE PAGINE -->
<!-- async può essere usato solo se c'è src altrimenti deve essere un type module ma va controllato perché da più errori-->
<script type="module" async>
var $JQscrolltop = jQuery.noConflict(); 

function tornaSu()
	{
	$JQscrolltop('html,body').animate({scrollTop:0}, 'slow');
	}
	
	
$JQscrolltop(document).ready(function (){

	$JQscrolltop("#tornasu, #tornasu2").click(function(){
		tornaSu();
	});

});


$JQscrolltop(window).scroll(function(e){
	
	var mioscroll = $JQscrolltop(window).scrollTop();
	
	if(mioscroll >= 300)
		{
		$JQscrolltop("#tornasu").fadeIn();
		}
	else
		{
		$JQscrolltop("#tornasu").fadeOut();
		}
});
</script>
<!-- FINE TORNA IN CIMA NELLE PAGINE -->


<!-- INIZIO SORTBY PER LE PAGINE DI ELENCO -->
<script type="module" async>
var $JQsortBy= jQuery.noConflict();  //rename $ function
$JQsortBy(document).ready(function (){

	if($JQsortBy("#sortBy").length ) {   		
		$JQsortBy("#sortBy").change(function() {
			$JQsortBy("form[id='paginazione'] #ordinaPer").val($JQsortBy( "#sortBy option:selected" ).val());
			$JQsortBy("form[id='paginazione'] #pagina").val('');//annullo la pagina altrimenti non funziona più il lazy loading
			$JQsortBy("form[id='paginazione']").submit();
		});		
 	}
});
</script>
<!-- FINE SORTBY PER LE PAGINE DI ELENCO -->


<!-- INIZIO FILTRI PER LE PAGINE DI ELENCO -->
<script>
$JQfiltri= jQuery.noConflict();  //rename $ function
$JQfiltri(document).ready(function (){

	if($JQfiltri("div[id^='filtroElenco']").length ) 
		{  		
		$JQfiltri("div[id^='filtroElenco']").click(function() {
			 
			arrayFiltri=new Array(); 
			
			if($JQfiltri("form[id='paginazione'] #filtri").val()!='')
				{
				arrayFiltri=$JQfiltri("form[id='paginazione'] #filtri").val().split(',');
				}
			var nArray=count(arrayFiltri);
		
			var arrayIdentificatoreFiltro=$JQfiltri(this).attr('id').split('filtroElenco');
			//alert($JQfiltri.inArray(arrayIdentificatoreFiltro[1], arrayFiltri));
			if($JQfiltri.inArray(arrayIdentificatoreFiltro[1], arrayFiltri)<0)
				{
				arrayFiltri[nArray]=arrayIdentificatoreFiltro[1];
				}
			
			$JQfiltri("form[id='paginazione'] #filtri").val(implode(',',arrayFiltri));
			$JQfiltri("form[id='paginazione'] #azione").val('cercaspec');
			$JQfiltri("form[id='paginazione'] #pagina").val('');//annullo la pagina altrimenti non funziona più il lazy loading
			$JQfiltri("form[id='paginazione']").submit();
		});
 		}

	if($JQfiltri("select[id^='filtroSelect']").length ) 
		{  		
		$JQfiltri("select[id^='filtroSelect']").change(function() {
			 
			arrayFiltri=new Array(); 
			
			$JQfiltri("select[id^='filtroSelect']").each(function() {
				
				var valore=$JQfiltri(this).val();
				
				if(valore!='')
					{
					var nArray=count(arrayFiltri);
									
					if($JQfiltri.inArray(valore, arrayFiltri)<0)
						{
						arrayFiltri[nArray]=valore;
						}	
					}
			});
			
			$JQfiltri("form[id='paginazione'] #filtri").val(implode(',',arrayFiltri));
			$JQfiltri("form[id='paginazione'] #azione").val('cercaspec');
			$JQfiltri("form[id='paginazione'] #pagina").val('');//annullo la pagina altrimenti non funziona più il lazy loading
			$JQfiltri("form[id='paginazione']").submit();
		});
 		}
	
		
	if( $JQfiltri("div[id^='filtroElenco']").length || $JQfiltri("select[id^='filtroSelect']").length )
		{		 		
		$JQfiltri("#filtroEliminaTutti").click(function() {
		
			$JQfiltri("form[id='paginazione'] #filtri").val("");
			$JQfiltri("form[id='paginazione'] #azione").val('cercaspec');
			$JQfiltri("form[id='paginazione'] #pagina").val('');//annullo la pagina altrimenti non funziona più il lazy loading
			$JQfiltri("form[id='paginazione']").submit();
		
		});		 		
		$JQfiltri("img[id^='filtroElimina'], #filtroEliminaTutti").click(function() {
			 		
			arrayFiltri=new Array(); 
			
			if($JQfiltri("form[id='paginazione'] #filtri").val()!='')
				{
				arrayFiltri=$JQfiltri("form[id='paginazione'] #filtri").val().split(',');
				}
			var nArray=count(arrayFiltri);
		
			var arrayIdentificatoreFiltro=$JQfiltri(this).attr('id').split('filtroElimina');
			
			arrayFiltri.splice($JQfiltri.inArray(arrayIdentificatoreFiltro[1], arrayFiltri),1);
			
			$JQfiltri("form[id='paginazione'] #filtri").val(implode(',',arrayFiltri));
			$JQfiltri("form[id='paginazione'] #azione").val('cercaspec');
			$JQfiltri("form[id='paginazione'] #pagina").val('');//annullo la pagina altrimenti non funziona più il lazy loading
			$JQfiltri("form[id='paginazione']").submit();
		});
		}
});
</script>
<!-- FINE FILTRI PER LE PAGINE DI ELENCO -->




<!-- INIZIO ZOOM FOTO SCHEDE -->
<script src="https://www.toscanasport.net/js/zoom.js" async></script>
<!-- FINE ZOOM FOTO SCHEDE -->






<!-- INIZIO PARAGRAFI SLIDESHOW -->
<link rel="stylesheet" href="https://www.toscanasport.net/js/slideshow/slideshow.css?lu=16102020182021">
<script src="https://www.toscanasport.net/js/slideshow/slideshow.js?lu=16102020182021" async></script>
<!-- FINE PARAGRAFI SLIDESHOW -->



	
<script src="https://www.google.com/recaptcha/api.js?render=6LefwJIUAAAAAG3nzxEnTr99U0sUy6NzJgDEMOnd&hl=it"></script>
<script>			
	$JQCaptcha = jQuery.noConflict(); 
	
	$JQCaptcha(document).ready(function () {
		
		$JQCaptcha('.oggetto-recaptcha-v3').each(function() {
			
			var OggettoCaptcha=$JQCaptcha(this);
						
			grecaptcha.ready(function() {
				
				grecaptcha.execute('6LefwJIUAAAAAG3nzxEnTr99U0sUy6NzJgDEMOnd', {action: 'login'}).then(function(token) {
					
					OggettoCaptcha.val(token);
					
				});				
			});			
		});
	});			
</script>
<!-- FINE RECAPTCHA GOOGLE  -->	
	<!-- NON SONO UN MODELLO --><!-- INIZIO COOKIE -->
<script>
$JQcookie= jQuery.noConflict();

$JQcookie(document).ready(function (){
	if($JQcookie("#area-cookie").length ) 
	{   	
		$JQcookie("#area-cookie").show();

		$JQcookie("#area-cookie-accetto").click(function(){
			
			$JQcookie.post("cookiebanner.php", {"azione": "setaccettazionecookie"});
			$JQcookie("#area-cookie").fadeOut(1000);
		});
				
 	}
});
</script> 
<!-- FINE COOKIE -->  
    

<!-- INIZIO BOX A SCORRIMENTO COLONNA E ORIZZONTALE -->
<link rel="stylesheet" href="https://www.toscanasport.net/js/boxscorrimento/boxscorrimento.css">
<script src="https://www.toscanasport.net/js/boxscorrimento/boxscorrimento.js?lu=16102020182021" async></script>
<!-- FINE BOX A SCORRIMENTO COLONNA E ORIZZONTALE -->


<!-- INIZIO ADATTAMENTO SWF ALLA LARGHEZZA DEL CONTENITORE -->
<script>
var $jQEmbed = jQuery.noConflict();
$jQEmbed(document).ready(function (){
	$jQEmbed(".embedcontainer").each(function(){
	 
	var w=$jQEmbed(this).find("input[name='larghezzaswf']").val();
	var h=$jQEmbed(this).find("input[name='altezzaswf']").val();	
	var wContainer=$jQEmbed(this).width();
	
	var from_w=w;
	var from_h=h;
	
	var to_w = wContainer;
	
	if(from_w<to_w)
		{
		to_w=w;
		to_h = h;
		}
	else
		{
		var percent = (to_w/from_w); 
		var to_h=(from_h*percent);
		}
	
	$jQEmbed(this).find("embed").width(to_w);
	$jQEmbed(this).find("embed").height(to_h);
	});
});
</script>
<!-- FINE ADATTAMENTO SWF ALLA LARGHEZZA DEL CONTENITORE -->


<!-- INIZIO ADATTAMENTO SWF ALLA LARGHEZZA DEL CONTENITORE -->
<script type="module" async>
var $jQValuta = jQuery.noConflict();

$jQValuta(document).ready(function (){
	
	if($jQValuta("#idvalutaopzionale").length )
		{
		$jQValuta("#idvalutaopzionale").change(function() {
			CambiaValuta($jQValuta(this).val());
			
		});

		}
});

function CambiaValuta(value)
    {
    $jQValuta.ajax({
        url: 'box/box_cambiavaluta.php',
        type: 'POST',
        data: 'azione=cambiavaluta&valutascelta=' + value,
        success: function() {
            location.reload();        
        }
    });    
    }

</script>
<!-- FINE ADATTAMENTO SWF ALLA LARGHEZZA DEL CONTENITORE -->


<script>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</script>


<!-- BURGER MENU -->
<script>
var $jQBurgerMenu = jQuery.noConflict();
  
$jQBurgerMenu(document).ready(function() {
    	
    	
	if($jQBurgerMenu(".menu-burger-box").length>0)
		{		
		
		$jQBurgerMenu(".menu-burger-box").click(function(){			 	

			var aperturadirezione=$jQBurgerMenu(this).next().attr("data-aperturadirezione");
						
			if(aperturadirezione=='sxdx' || aperturadirezione=='dxsx')
				{
				$jQBurgerMenu(this).next().css({"transform":"translateX(0%)"});
				}			
			if(aperturadirezione=='dxsx')
				{
				var width=$jQBurgerMenu(this).next().attr("data-width");
				$jQBurgerMenu(this).next().css({"left":"calc(100% - "+width+")"});
				}	
			else if(aperturadirezione=='altobasso')
				{
				$jQBurgerMenu(this).next().css({"transform":"translateY(0%)"});
				}
					
		});
		
		
		$jQBurgerMenu(".menu-burger-nav-chiudi").click(function(){
			
			var aperturadirezione=$jQBurgerMenu(this).parent().attr("data-aperturadirezione");
						
			if(aperturadirezione=='sxdx')
				{
				val="translateX(-100vw)";	
				$jQBurgerMenu(this).parent().css({"transform":"translateX(-100vw)"});
				}				
			else if(aperturadirezione=='dxsx')
				{
				val="left%";	
				$jQBurgerMenu(this).parent().css({"left":"100%"});
				}	
			else if(aperturadirezione=='altobasso')
				{
				$jQBurgerMenu(this).parent().css({"transform":"translateY(-100vh)"});
				}
			
		});
		
					
	    $jQBurgerMenu(".menu-burger-nav-tasto-aprichiudi").click(function(e, first){
			
		    e.preventDefault();	  
		      
			var iconaapri=$jQBurgerMenu(this).attr("data-apri");
			var iconachiudi=$jQBurgerMenu(this).attr("data-chiudi");
	
			var display=$jQBurgerMenu("+ ul.menu-burger-nav-tendina", $jQBurgerMenu(this)).css('display');
			$jQBurgerMenu("+ ul.menu-burger-nav-tendina", $jQBurgerMenu(this)).slideToggle(first ? 0 : 400);
	
			$jQBurgerMenu(this).html(display=="none" ? iconachiudi : iconaapri); // la variabile dipslay è valorizzata prima del cambiamento, quindi la condizione è al contrario
		   	
		   	return false;
		});
		
		
		}
});
</script>

	<script>
		var $jQCheckCampoAggiuntivo = jQuery.noConflict();
		
		$jQCheckCampoAggiuntivo(document).ready(function (index){
			
			$jQCheckCampoAggiuntivo("form[id^='moduloOrdine']").submit(function(index) {
				
				var selettore=$jQCheckCampoAggiuntivo(this).attr('id');
				
				var array=selettore.split('moduloOrdine');
				
				var trovate2=true;
				var patternemail = new RegExp(/^(("[\w-+\s]+")|([\w-+]+(?:\.[\w-+]+)*)|("[\w-+\s]+")([\w-+]+(?:\.[\w-+]+)*))(@((?:[\w-+]+\.)*\w[\w-+]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$)|(@\[?((25[0-5]\.|2[0-4][\d]\.|1[\d]{2}\.|[\d]{1,2}\.))((25[0-5]|2[0-4][\d]|1[\d]{2}|[\d]{1,2})\.){2}(25[0-5]|2[0-4][\d]|1[\d]{2}|[\d]{1,2})\]?$)/i);
				var patterndate = new RegExp(/(?:0[1-9]|[12][0-9]|3[01])\/(?:0[1-9]|1[0-2])\/(?:19|20\d{2})/);
				
				
				$jQCheckCampoAggiuntivo("#moduloOrdine"+array[1]+" div[id^='ordinedatoaggiuntivovis_']").each(function (index, value) { 
					
					if((!$jQCheckCampoAggiuntivo(this).find('input').val() || $jQCheckCampoAggiuntivo(this).find('input').val()=='undefined') && (!$jQCheckCampoAggiuntivo(this).find('select').val() || $jQCheckCampoAggiuntivo(this).find('select').val()=='undefined') && (!$jQPrezzo(this).find('textarea').val() || $jQPrezzo(this).find('textarea').val()=='undefined'))
					{
						trovate2=false;
					}
					else
					{
						//controllo i dati inseriti se email o data
						if($jQCheckCampoAggiuntivo(this).find('input').attr("id"))
						{
							var tipocampo = $jQCheckCampoAggiuntivo(this).find('input').attr("id").split('_');
							if(tipocampo[0]=='campoemail') 
							{
								if(!patternemail.test( $jQCheckCampoAggiuntivo(this).find('input').val() ))
								{
									trovate2=false;
								}
								
							}
							else if(tipocampo[0]=='campodata')
							{
								if(!patterndate.test( $jQCheckCampoAggiuntivo(this).find('input').val() ))
								{
									trovate2=false;
								}
							}
						}
						
					}
													
				});
				
				//alert(trovate2);
				//return false;
				
				if(!trovate2)
					{
					$jQCheckCampoAggiuntivo("#moduloOrdine"+array[1]+" #avvisocampiaggiuntivicomprasubito"+array[1]).show();
					return false;
					}
				else
					{
					$jQCheckCampoAggiuntivo("#moduloOrdine"+array[1]+" #avvisocampiaggiuntivicomprasubito"+array[1]).hide();
					}
				
				
			});
				
		});
		
		
	</script>
	
	

<!-- INIZIO SCRIPT RESIZE FORM BOX -->
<script>	
var $jQresizeFormBox = jQuery.noConflict();

$jQresizeFormBox(window).load(function () {
	
		resizeFormBox();
	});
	
function resizeFormBox()
	{
	if($jQresizeFormBox(window).width()>800)
		{
		$jQresizeFormBox(".boxcerca form, .box-generico form[id^='moduloFormrichiesteinfo']").each(function (e){
			
			var w=$jQresizeFormBox(this).outerWidth();
			
			if(w<260)
				{
				$jQresizeFormBox(this).find('.formcontattiriga').each(function (e1){
					$jQresizeFormBox(this).css({"display": "block"});
				});
				
				$jQresizeFormBox(this).find('.formcontattirigacampo').each(function (e2){
					$jQresizeFormBox(this).css({"width": "100%", "padding-right": "0"});
				});
				}
		});
		}
	}
</script>


<!-- INIZIO SCROLL ELEMENT -->
<script> 
var $jQScrollOnElement = jQuery.noConflict();

function ScrollOnElement(element)
	{
	var top=$jQScrollOnElement(element).offset().top;
	
	if($jQScrollOnElement(".box-area-privata-alto").length)
        {
        top= top - $jQScrollOnElement(".box-area-privata-alto").outerHeight(true);
        }
    
	$jQScrollOnElement(".menu-orizzontale-con-blocco").each(function(){		
		
		top= top - ($jQOrizzontaleMenu(this).outerHeight(true)*2)
		
	}); 

	
    $jQScrollOnElement("html,body").animate({scrollTop:top}, "slow");      
	} 
</script>


<!-- INIZIO SCRIPT SOTTOTASTI MENU -->
<script>
var $jQMenuSottoTasti = jQuery.noConflict();

$jQMenuSottoTasti(document).ready(function (index){	
	
	
	// apertura / chiusura tendina sotto
	$jQMenuSottoTasti('.mv-link-piu, .mv-linkA-piu').click(function(e, first){
		
	    e.preventDefault();
	    
	    var iconaapri="+";
		var iconachiudi="-";
	
		if($jQMenuSottoTasti(this).attr("data-apri"))
			{
			iconaapri=$jQMenuSottoTasti(this).attr("data-apri")	
			}
		if($jQMenuSottoTasti(this).attr("data-chiudi"))
			{
			iconachiudi=$jQMenuSottoTasti(this).attr("data-chiudi")	
			}

		var display=$jQMenuSottoTasti('+ div.mv-link-sottotasti', $jQMenuSottoTasti(this).parent()).css('display');
		$jQMenuSottoTasti('+ div.mv-link-sottotasti', $jQMenuSottoTasti(this).parent()).slideToggle(first ? 0 : 400);
			
	    if($jQMenuSottoTasti(this).attr('class')=='mv-linkA-piu')
	    	{
	    	$jQMenuSottoTasti("+ .mv-link-piu", $jQMenuSottoTasti(this)).html(display=="none" ? iconachiudi : iconaapri); // la variabile dipslay è valorizzata prima del cambiamento, quindi la condizione è al contrario
	    	}
	    else
	    	{
	    	$jQMenuSottoTasti(this).html(display=="none" ? iconachiudi : iconaapri); // la variabile dipslay è valorizzata prima del cambiamento, quindi la condizione è al contrario
	    	}

	   	return false;
	});
	
	
	// posizionamento tendina fianco
	$jQMenuSottoTasti('.mv-tendina').each(function(){
		
		// cerco la metà del viewport
		var vW=$jQMenuSottoTasti(window).width();
		var meta_vW=vW/2;
		
		//cerco la posizione dx finale del tasto
		var offset=$jQMenuSottoTasti(this).closest(".mv-scatola").offset();
		var posRight=parseInt(offset.left)+parseInt($jQMenuSottoTasti(this).closest(".mv-scatola").outerWidth(true));
		
		if(posRight>=meta_vW)
			{
			//cerco la posizione sx finale del tasto
			var posLeft=offset.left;
			
			// se il menu è più a destra rispetto alla meta del viewport
			if( (meta_vW-posLeft) < (posRight-meta_vW) )
				{
				$jQMenuSottoTasti(this).addClass("mv-tendina-sx");	
				}
			}
	});
	
});
</script>




<script src="js/datatimepicker/jquery.ui.timepicker.js?v=0.3.2" async></script>
<script src="js/datatimepicker/jquery.ui.timepicker-it.js" async></script>
<link href="js/datatimepicker/jquery.ui.timepicker.css?v=0.3.2" rel="stylesheet" type="text/css"/>
<script src="js/jquery.ui.core.js"></script>
<script src="js/datatimepicker/jquery.ui.datepicker.js" async></script>
<script src="js/datatimepicker/jquery.ui.datepicker-it.js" async></script>
		
<link rel="stylesheet" href="js/jquery-ui.css">

	
<!-- INIZIO LIGHTBOX -->
<link rel="stylesheet" href="https://www.toscanasport.net/lightbox/lightbox.css?lu=16102020182021">
<script src="https://www.toscanasport.net/lightbox/lightbox.js?lu=16102020182021" async></script>
<!-- FINE LIGHTBOX -->

<!--Per rendere il sistema dei video di sfondo funzionante anche su NON ELIMINARE LACIARE COSI-->
<!--[if lt IE 9]>
<script>
document.createElement('video');
</script>
<![endif]-->

<script src="https://www.toscanasport.net/js/inviaamico/inviaamico.js" async></script>




	
	
	
<script>
	var $jQGenerico = jQuery.noConflict();
	
	$jQGenerico(document).ready(function () {			
			
		resizeScreen();
		
		$jQGenerico(window).resize(function() {
			
			if(typeof PiedeFisso == 'function')
				{
				PiedeFisso();
				}
			if(typeof resizeFormBox == 'function')
				{
				resizeFormBox();
				}
			if(typeof resizeScreen == 'function')
				{
				resizeScreen();
				}
			if(typeof InizializzazioneSlideshow == 'function')
				{
				//InizializzazioneSlideshow();
				}
		});					
	});
	
	function resizeScreen()
		{		
		$jQGenerico.post('intestazione_css.php', { azione: 'resizescreen', windowwidth: $jQGenerico(window).width(), windowheight: $jQGenerico(window).height() }, function() {
			$jQGenerico("#risoluzioneschermo #risoluzionedimensione").html($jQGenerico(window).width()+' × '+$jQGenerico(window).height());
		});		    
		}
	
</script>
	
	
<style>
#risoluzioneschermo {
    position: fixed;
    bottom: 5px;
    left: 5px;
    font-size: 12px;
    background-color: #ddd;
    padding: 5px;
    border-radius: 5px;
    border: solid 1px #ccc;
    color: #333;
}

/* REGOLE DATAPICKER E TIMEPICKER */
.ui-datepicker,
.ui-timepicker {
    font-size: 12px !important;
}

.ui-datepicker input, 
.ui-datepicker select {
    height: auto;
    padding: unset;
}

@media screen {
	#tornasu {
	    position: fixed;
	    bottom: 100px;
	    right: 100px;
	    text-align: right;
	    padding-top: 20px;
	    margin: auto;
	    z-index: 10;
		display: none;
		font-size: 50px !important;
		font-weight: bold !important;
		color: #999999 !important;
		cursor: pointer;
	}
}

@media print {
	
	@page {
		margin: 30mm;
	}
	
	#menu, #colonna-home {
		display: none;
		visibility: hidden;
	}
	
	.no-visibilta-stampa {		
		display: none;
		visibility: hidden;
	}
	
	#tornasu {
		display: none;
		visibility: hidden;
	}	
}
</style>
<meta property="og:title" content="CHRISTOPHER LUCCHESI AL VIA DEL RALLY DUE VALLI:OBIETTIVO TORNARE SUL PODIO TRICOLORE" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.toscanasport.net/christopher-lucchesi-al-via-del-rally-due-valliobiettivo-tornare-sul-podio-tricolore.htm" />
<meta property="og:description" content="Al volante della Peugeot 208 R2 della GF Racing, il pilota di Bagni di Lucca, affiancato dal copilota Marco Pollicino, questo fine settimana sar&agrave; impegnato nella sfida di Verona, penultimo atto del Campionato Italiano, dopo la mancata disputa del &rdquo;Sanremo&rdquo; per via dell&rsquo;emergenza maltempo.La coppia dovr&agrave; cercare un risultato importante dopo il ritiro della Targa Florio e risollevare una non facile situazione di classifica.Bagni di Lucca (Lucca), 18 ottobre 2020Archiviato repentinamente il &ldquo;Sanremo&rdquo;, che non si &egrave; disputato per via dell&rsquo;emergenza maltempo di tre settimane fa sul ponente ligure, Christopher Lucchesi, questo fine settimana riprender&agrave; il proprio cammino tricolore al 38&deg; Rally &ldquo;Due Valli&rdquo;, penultimo atto del Campionato Italiano Rally, a Verona. Il giovane di Bagni di Lucca, impegnato nella corsa riservata alle &ldquo;Due Ruote Motrici&rdquo;, oltre che nel Trofeo Peugeot, insieme al suo copilota Marco Pollicino, a Verona (competizione disputata due anni fa e condizionata da un ritiro) dovr&agrave; dare prova di forza e carattere in un contesto di classifica non certo facile, non avendo potuto sfruttare la gara di Sanremo per progredire in classifica.Sulla Peugeot 208 R2 della GF Racing per i colori della Project Team, Lucchesi e Pollicino, dopo l&rsquo;amaro masticato alla Targa Florio in settembre, dove si fermarono per incidente quando erano terzi di categoria e secondi di classe R2B, contavano di riscattarsi a Sanremo ed adesso mirano alla competizione in terra scaligera per cercare di tornare sul podio di campionato, prima del rush finale sugli sterrati senesi del &ldquo;Tuscan Rewind&rdquo;.Da sopra il podio che erano alla vigilia della &ldquo;Targa Florio&rdquo;, Lucchesi e Pollicino adesso sono ai piedi di esso, in quinta posizione, a cinque punti dal terzo, con la necessit&agrave; di trovare un risultato pesante in termini di punti e per il morale, per rimanere in scia per il vertice.IL COMMENTO DI CHRISTOPHER LUCCHESI: &laquo;La mancata disputa del rally a Sanremo non ci ha certo favoriti, ci rimane questa gara, per cercare di tornare sopra il podio e poi l&rsquo;ultimo appuntamento del &ldquo;Tuscan Rewind&rdquo; sullo sterrato sar&agrave; un&rsquo;altra storia ancora. Pi&ugrave; che mai, essendo la stagione davvero agli sgoccioli stavolta abbiamo l&rsquo;obbligo di un risultato importante, di cogliere punti pesanti per la classifica che adesso di certo non ci sorride. In Sicilia abbiamo buttato certamente al vento una fetta importante dei punti di stagione, purtroppo per&ograve; &egrave; inutile adesso piangersi addosso, a Verona, serve una prova di forza, di carattere, lucidit&agrave;. Il &ldquo;Due Valli&rdquo;, l&rsquo;ho corso due anni fa con la 124 Abarth, &egrave; gara molto tosta, specie se il tempo far&agrave; le bizze. Inutile nasconderlo, siamo in una situazione davvero delicata, ma ce la metteremo tutta per risollevarsi ed affrontare la parte finale della stagione per farla da protagonisti. Mi conforta il fatto che dalla nostra parte abbiamo una squadra fantastica che ci metter&agrave; in condizione di provare il pieno riscatto. E noi ci proveremo&rdquo;.Dopo lo shakedown di venerd&igrave; 23 ottobre, il 38&deg; Rally Due Valli accender&agrave; i motori nella giornata di sabato 24, con start alle ore 07,01 dallo stadio. I concorrenti ripeteranno per tre volte le prove di &ldquo;Ca&rsquo; Del Diaolo&rdquo;, &ldquo;Santissima Trinit&agrave;&rdquo; e &ldquo;Porcara&rdquo;. Il parco assistenza sar&agrave; allestito al &ldquo;Parcheggio C&rdquo; dello Stadio Bentegodi, mentre la direzione gara sar&agrave; ospitata al Payanini Center di Via San Marco. La bandiera a scacchi sventoler&agrave; dalle ore 20,45, sempre allo stadio scaligero. I dettagli della gara sono disponibili sul sito web ufficiale della manifestazione, all&rsquo;indirizzo www.rallyduevalli.it.La stagione sportiva di Lucchesi Jr. &egrave; stata organizzata con la sostanziale collaborazione di Giannecchini & Salotti e grazie all&rsquo;importante sostegno di : TecnoImpianti, Tissue Service, Tardelli edilizia, Solutions di Stefano Lasagna, Style Plaster, 2l costruzioni, Anserkimica, Agriturismo Foce al lago, Ristorante del sonno Bagni di Lucca.Christopher Lucchesi, nella sua attivit&agrave; sportiva 2020 sar&agrave; &ldquo;ambasciatore&rdquo; del Comune di Bagni di Lucca. Porter&agrave; con s&eacute;, sui campi di gara e nelle altre iniziative a lui legate, il logo, il patrimonio e la cultura di Bagni di Lucca. Un impegno e una responsabilit&agrave; importante per il giovane che, onorato di questo patrocinio, si adoperer&agrave; al massimo possibile per la promozione e la valorizzazione del territorio, diventando anche un riferimento per tantissimi giovani appassionati di auto, di competizioni. Sar&agrave; testimonial per la sicurezza stradale, dell&rsquo;etica sulla strada, per una guida responsabile ed ecosostenibile. Un progetto, quello intorno a Lucchesi jr. che, avvalendosi della Academy Road Safety, si far&agrave; promotore di iniziative che coinvolgeranno i giovani, dai bambini ai neopatentati ma anche a chi ha gi&agrave; esperienza nella guida, quindi in prima linea, insieme all&rsquo;Amministrazione Comunale di Bagni di Lucca, su un aspetto molto delicato e purtroppo sempre troppo doloroso per i numerosi incidenti che purtroppo riempiono le cronache nel quotidiano. #CIRally #Rally #ChristopherLucchesiJr #LucchesiPollicino #Peugeot208R2 #GFracing #BagnidiLucca #RallyDueValli2020 UFFICIO STAMPA" />

<meta property="og:image" content="https://www.toscanasport.net/foto/grandi/lucchesi-ciocco_bettiol-2.jpg" />
<meta property="twitter:image:src" content="https://www.toscanasport.net/foto/grandi/lucchesi-ciocco_bettiol-2.jpg" />
<meta property="twitter:image:alt" content="" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@toscanasport.net" />
<meta name="twitter:site" content="@toscanasport.net">
<meta name="twitter:title" content="CHRISTOPHER LUCCHESI AL VIA DEL RALLY DUE VALLI:OBIETTIVO TORNARE SUL PODIO TRICOLORE">
<meta name="twitter:description" content="Al volante della Peugeot 208 R2 della GF Racing, il pilota di Bagni di Lucca, affiancato dal copilota Marco Pollicino, questo fine settimana sar&agrave; impegnato nella sfida di Verona, penultimo atto del Campionato Italiano, dopo la mancata disputa del &rdquo;Sanremo&rdquo; per via dell&rsquo;emergenza maltempo.La coppia dovr&agrave; cercare un risultato importante dopo il ritiro della Targa Florio e risollevare una non facile situazione di classifica.Bagni di Lucca (Lucca), 18 ottobre 2020Archiviato repentinamente il &ldquo;Sanremo&rdquo;, che non si &egrave; disputato per via dell&rsquo;emergenza maltempo di tre settimane fa sul ponente ligure, Christopher Lucchesi, questo fine settimana riprender&agrave; il proprio cammino tricolore al 38&deg; Rally &ldquo;Due Valli&rdquo;, penultimo atto del Campionato Italiano Rally, a Verona. Il giovane di Bagni di Lucca, impegnato nella corsa riservata alle &ldquo;Due Ruote Motrici&rdquo;, oltre che nel Trofeo Peugeot, insieme al suo copilota Marco Pollicino, a Verona (competizione disputata due anni fa e condizionata da un ritiro) dovr&agrave; dare prova di forza e carattere in un contesto di classifica non certo facile, non avendo potuto sfruttare la gara di Sanremo per progredire in classifica.Sulla Peugeot 208 R2 della GF Racing per i colori della Project Team, Lucchesi e Pollicino, dopo l&rsquo;amaro masticato alla Targa Florio in settembre, dove si fermarono per incidente quando erano terzi di categoria e secondi di classe R2B, contavano di riscattarsi a Sanremo ed adesso mirano alla competizione in terra scaligera per cercare di tornare sul podio di campionato, prima del rush finale sugli sterrati senesi del &ldquo;Tuscan Rewind&rdquo;.Da sopra il podio che erano alla vigilia della &ldquo;Targa Florio&rdquo;, Lucchesi e Pollicino adesso sono ai piedi di esso, in quinta posizione, a cinque punti dal terzo, con la necessit&agrave; di trovare un risultato pesante in termini di punti e per il morale, per rimanere in scia per il vertice.IL COMMENTO DI CHRISTOPHER LUCCHESI: &laquo;La mancata disputa del rally a Sanremo non ci ha certo favoriti, ci rimane questa gara, per cercare di tornare sopra il podio e poi l&rsquo;ultimo appuntamento del &ldquo;Tuscan Rewind&rdquo; sullo sterrato sar&agrave; un&rsquo;altra storia ancora. Pi&ugrave; che mai, essendo la stagione davvero agli sgoccioli stavolta abbiamo l&rsquo;obbligo di un risultato importante, di cogliere punti pesanti per la classifica che adesso di certo non ci sorride. In Sicilia abbiamo buttato certamente al vento una fetta importante dei punti di stagione, purtroppo per&ograve; &egrave; inutile adesso piangersi addosso, a Verona, serve una prova di forza, di carattere, lucidit&agrave;. Il &ldquo;Due Valli&rdquo;, l&rsquo;ho corso due anni fa con la 124 Abarth, &egrave; gara molto tosta, specie se il tempo far&agrave; le bizze. Inutile nasconderlo, siamo in una situazione davvero delicata, ma ce la metteremo tutta per risollevarsi ed affrontare la parte finale della stagione per farla da protagonisti. Mi conforta il fatto che dalla nostra parte abbiamo una squadra fantastica che ci metter&agrave; in condizione di provare il pieno riscatto. E noi ci proveremo&rdquo;.Dopo lo shakedown di venerd&igrave; 23 ottobre, il 38&deg; Rally Due Valli accender&agrave; i motori nella giornata di sabato 24, con start alle ore 07,01 dallo stadio. I concorrenti ripeteranno per tre volte le prove di &ldquo;Ca&rsquo; Del Diaolo&rdquo;, &ldquo;Santissima Trinit&agrave;&rdquo; e &ldquo;Porcara&rdquo;. Il parco assistenza sar&agrave; allestito al &ldquo;Parcheggio C&rdquo; dello Stadio Bentegodi, mentre la direzione gara sar&agrave; ospitata al Payanini Center di Via San Marco. La bandiera a scacchi sventoler&agrave; dalle ore 20,45, sempre allo stadio scaligero. I dettagli della gara sono disponibili sul sito web ufficiale della manifestazione, all&rsquo;indirizzo www.rallyduevalli.it.La stagione sportiva di Lucchesi Jr. &egrave; stata organizzata con la sostanziale collaborazione di Giannecchini & Salotti e grazie all&rsquo;importante sostegno di : TecnoImpianti, Tissue Service, Tardelli edilizia, Solutions di Stefano Lasagna, Style Plaster, 2l costruzioni, Anserkimica, Agriturismo Foce al lago, Ristorante del sonno Bagni di Lucca.Christopher Lucchesi, nella sua attivit&agrave; sportiva 2020 sar&agrave; &ldquo;ambasciatore&rdquo; del Comune di Bagni di Lucca. Porter&agrave; con s&eacute;, sui campi di gara e nelle altre iniziative a lui legate, il logo, il patrimonio e la cultura di Bagni di Lucca. Un impegno e una responsabilit&agrave; importante per il giovane che, onorato di questo patrocinio, si adoperer&agrave; al massimo possibile per la promozione e la valorizzazione del territorio, diventando anche un riferimento per tantissimi giovani appassionati di auto, di competizioni. Sar&agrave; testimonial per la sicurezza stradale, dell&rsquo;etica sulla strada, per una guida responsabile ed ecosostenibile. Un progetto, quello intorno a Lucchesi jr. che, avvalendosi della Academy Road Safety, si far&agrave; promotore di iniziative che coinvolgeranno i giovani, dai bambini ai neopatentati ma anche a chi ha gi&agrave; esperienza nella guida, quindi in prima linea, insieme all&rsquo;Amministrazione Comunale di Bagni di Lucca, su un aspetto molto delicato e purtroppo sempre troppo doloroso per i numerosi incidenti che purtroppo riempiono le cronache nel quotidiano. #CIRally #Rally #ChristopherLucchesiJr #LucchesiPollicino #Peugeot208R2 #GFracing #BagnidiLucca #RallyDueValli2020 UFFICIO STAMPA">
<meta name="twitter:domain" content="www.toscanasport.net">
<style>
.zoom_fotodazoomare { 
    display: block;
    background-image: url(https://www.toscanasport.net/foto/grandi/lucchesi-ciocco_bettiol-2.jpg);
    background-position: top left;
    background-repeat: no-repeat;
    background-color: #CCCCCC;
    width: 500px;
    height: 500px;
    position: absolute;
    z-index: 1900;
    border-radius: 25%;
    border: solid 2px #fff;
    box-shadow: 1px 1px 5px 3px #666;
    display: none;
    cursor: pointer;
}
</style>
<script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-6407714-32");
	pageTracker._initData();
	pageTracker._trackPageview();
</script>
</head>
<body id="news-scheda-40970">
<!-- inizio oggetti liberi body --><!-- fine oggetti liberi body -->
	<div id="sfondo-sito">
		<div id="data-ora">19 Ottobre 2020</div>
		
		<!--SONO IN header_testa.php-->
	<div id="accessoriofisso01"></div><div id="accessoriofisso02"></div><div id="accessorio-iniziosito"></div>
	<header id="testa">
	    <div id="testa-interna"><!-- inizio oggetti liberi testa -->
<!-- fine oggetti liberi testa -->	
		<div id="menu-mobile">
		  <!-- menu: 2 | eredita: no | chi eredita: 2 | tipo: mobile -->
<div id="menu-burger-box-mobile" class="menu-burger-box" title="apri il menu"><div class="menu-burger-box-contenuto"><span class="menu-burger-box-icona">menu</span></div></div>	
<nav id="menu-burger-nav-mobile" class="menu-burger-nav" style="width: 90%; transform: translateX(-100vw);" data-aperturadirezione="sxdx" data-width="90%">
	<div class="menu-burger-nav-titolo">&nbsp;</div>
	<button id="menu-burger-nav-chiudi-mobile" class="menu-burger-nav-chiudi" title="chiudi il menu">close</button>
	<ul>
				<li class="menu-burger-nav-tasto">
					<a href="index.php?c=3" title="home">home</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="https://www.toscanasport.net/Informativa-Privacy.htm" title=" informativa privacy"> informativa privacy</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="i-campionati.htm" title="campionati">campionati</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="" title="comitati">comitati</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="categorie.php?modulo_attuale=commenti" title="commenti">commenti</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="Comune-di-Santa-Maria-a-Monte.htm" title="Comune di Santa Maria a Monte">Comune di Santa Maria a Monte</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="https://www.toscanasport.net/contatti.htm" title="contatti">contatti</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="dirigenza-staff.htm" title="dirigenti">dirigenti</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="documenti.htm" title="documenti">documenti</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="pagine.php?pagina=5" title="dove siamo">dove siamo</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="categorie.php?modulo_attuale=eventi" title="eventi">eventi</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="forum_lista.php" title="forum">forum</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="foto-gallery.htm" title="fotogallery">fotogallery</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="" title="i primati">i primati</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="i-programmi-delle-gare.htm" title="i programmi delle gare">i programmi delle gare</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="impianti.htm" title="impianti">impianti</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="Impianti-Sportivi-Privati.htm" title="Impianti Sportivi Privati">Impianti Sportivi Privati</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="Impianti-Sportivi-Pubblici.htm" title="Impianti Sportivi Pubblici">Impianti Sportivi Pubblici</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="" title="la societ&agrave;">la societ&agrave;</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="pagine.php?pagina=4" title="la storia">la storia</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="i-links.htm" title="links">links</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="mappa.php" title="mappa del sito">mappa del sito</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="news.htm" title="news">news</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="newsletter.php" title="newsletter">newsletter</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="risultati.htm" title="risultati">risultati</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="rss.php" title="rss">rss</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="categorie.php?modulo_attuale=segnalazionigeografiche" title="Segnalazioni geografiche">Segnalazioni geografiche</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="sondaggi.php" title="sondaggi">sondaggi</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="partner.htm" title="sponsor">sponsor</a>
				</li>
				<li class="menu-burger-nav-tasto">
					<a href="le-squadre.htm" title="squadre">squadre</a>
				</li>
	</ul>
</nav>
		</div>			
<div class="box-generico ridotto "  id="box13">    
    <div class="boxContenuto">
	<section class="tab01 tab-nudo"><div class="contenitore-tab02">
			<article class="tab02 tab-nudo"><div class="tab02-area-foto"><div class="immagine align-center"><span class="nascosto">[</span><a href="index.php?c=3" title="vai a: index.php?c=3"><img src="foto/grandi/1-1375261308.png"  alt=""></a><span class="nascosto">]</span>
				<input name="w_immagine_box" id="w_immagine_box_spec_13_1" type="hidden" value="950">
				<input name="h_immagine_box" id="h_immagine_box_spec_13_1" type="hidden" value="94">
				</div></div>
			</article></div>
	</section>  
    </div>
</div>
	<div id="ancora-menu-orizzontale1-14"></div>
	<nav class="menu-orizzontale" id="menu-orizzontale1-14">
		<div class="menu-orizzontale-riga">
			<ul>							
					<li class="menu-orizzontale-tasto">
						<a href="https://www.toscanasport.net/" title="home">home</a>
					</li>							
					<li class="menu-orizzontale-tasto">
						<a href="i-links.htm" title="i links">i links</a>
					</li>							
					<li class="menu-orizzontale-tasto">
						<a href="rss.php" title="rss">rss</a>
					</li>							
					<li class="menu-orizzontale-tasto">
						<a href="https://www.toscanasport.net/Informativa-Privacy.htm" title="informativa privacy">informativa privacy</a>
					</li>							
					<li class="menu-orizzontale-tasto">
						<a href="https://www.toscanasport.net/registrazione.php" title="iscriviti">iscriviti</a>
					</li>
				</ul>
			</div>
		</nav>		
	    <!-- CHIUSURA DI testa-interna -->
		</div>
	<!-- CHIUSURA DI testa -->
	</header>
	
	<div id="accessorio-iniziocontenuti"></div>		
		<div id="corpo-contenitore">
			<div id="corpo-contenuto-paginainterna">

				
				<div id="menu">
<nav class="mv-news mv-scatola" id="menu4">
	<div class="mv-testa">
		news
	</div>
	
	<div class="mv-corpo">
	
				<div class="mv-link01-corpo">
					<a href="altro.htm" title="altro">altro</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="atletica.htm" title="atletica">atletica</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="automobilismo.htm" title="automobilismo">automobilismo</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="basket.htm" title="basket">basket</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="calcetto.htm" title="calcetto">calcetto</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="calcio.htm" title="calcio">calcio</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="eventi-sportivi.htm" title="eventi sportivi">eventi sportivi</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="motociclismo.htm" title="motociclismo">motociclismo</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="pattinaggio.htm" title="pattinaggio">pattinaggio</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="podismo.htm" title="podismo">podismo</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="pugilato.htm" title="pugilato">pugilato</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="rally.htm" title="rally">rally</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="scherma.htm" title="scherma">scherma</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="volley.htm" title="volley">volley</a>
				</div>
				<div class="mv-link01-corpo">
					<a href="consigli.htm" title="consigli">consigli</a>
				</div>
	</div>
	<div class="mv-piede">
		<a href="news.htm" title="elenco completo news">elenco completo</a>
	</div>
</nav>
				</div>				<div id="contenuti" class="news-scheda scheda">
				
<!-- INIZIO ZONA DEI CONTENUTI - CIO CHE CAMBIA, CAMBIA QUI -->
	
				<main class="pag00">	
										<div class="pag00-testa">								
								<div class="titolo">news</div><div class="sottotitolo"><span class="nascosto">percorso: </span><a href="https://www.toscanasport.net/" title="torna a Home">Home</a> &gt; <a href="news.htm" title="torna a news">news</a> &gt; <a href="rally.htm" title="torna a rally">rally</a></div>					</div> 
											
					<div class="pag00-corpo"> 								
																
								<!-- pag01 - contenuti -->
								<article class="pag01">										
				                	
								<header class="pag01-testa"><div class="titolo"><h1>CHRISTOPHER LUCCHESI AL VIA DEL RALLY DUE VALLI:<div>OBIETTIVO TORNARE SUL PODIO TRICOLORE</div></h1></div><div class="sottotitolo">18-10-2020 19:43 - rally</div>	
								</header>						
									<div class="pag01-corpo"> 												
												<div class="testo"><div>Al volante della Peugeot 208 R2 della GF Racing, il pilota di Bagni di Lucca, affiancato dal copilota Marco Pollicino, questo fine settimana sar&agrave; impegnato nella sfida di  Verona, penultimo atto del Campionato Italiano, dopo la mancata disputa del &rdquo;Sanremo&rdquo; per via dell&rsquo;emergenza maltempo.<BR></div><div>La coppia dovr&agrave; cercare un risultato importante dopo il ritiro della Targa Florio e risollevare una non facile situazione di classifica.<BR></div><div><BR></div><div>Bagni di Lucca (Lucca), 18 ottobre 2020<BR></div><div><BR></div><div>Archiviato repentinamente il &ldquo;Sanremo&rdquo;, che non si &egrave; disputato per via dell&rsquo;emergenza maltempo di tre settimane fa sul ponente ligure,  Christopher Lucchesi, questo fine settimana riprender&agrave; il proprio cammino tricolore al 38&deg; Rally &ldquo;Due Valli&rdquo;, penultimo atto del Campionato Italiano Rally, a Verona. <BR></div><div><BR></div><div>Il giovane di Bagni di Lucca, impegnato nella corsa riservata alle &ldquo;Due Ruote Motrici&rdquo;, oltre che nel Trofeo Peugeot, insieme al suo copilota Marco Pollicino, a Verona (competizione disputata due anni fa e condizionata da un ritiro) dovr&agrave; dare prova di forza e carattere in un contesto di classifica non certo facile, non avendo potuto sfruttare la gara di Sanremo per progredire in classifica.<BR></div><div><BR></div><div>Sulla Peugeot 208 R2 della GF Racing per i colori della Project Team, Lucchesi e Pollicino, dopo l&rsquo;amaro masticato alla Targa Florio in settembre, dove si fermarono per incidente quando erano terzi di categoria e secondi di classe R2B, contavano di riscattarsi a Sanremo ed adesso mirano alla competizione in terra scaligera per cercare di tornare sul podio di campionato, prima del rush finale sugli sterrati senesi del &ldquo;Tuscan Rewind&rdquo;.<BR></div><div><BR></div><div>Da sopra il podio che erano alla vigilia della &ldquo;Targa Florio&rdquo;, Lucchesi e Pollicino adesso sono ai piedi di esso, in quinta posizione, a cinque punti dal terzo, con la necessit&agrave; di trovare un risultato pesante in termini di punti e per il morale, per rimanere in scia per il vertice.<BR></div><div><BR></div><div>IL COMMENTO DI CHRISTOPHER LUCCHESI: <BR></div><div>&laquo;La mancata disputa del rally a Sanremo non ci ha certo favoriti, ci rimane questa gara, per cercare di tornare sopra il podio e poi l&rsquo;ultimo appuntamento del &ldquo;Tuscan Rewind&rdquo; sullo sterrato sar&agrave; un&rsquo;altra storia ancora. Pi&ugrave; che mai, essendo la stagione davvero agli sgoccioli stavolta abbiamo l&rsquo;obbligo di un risultato importante, di cogliere punti pesanti per la classifica che adesso di certo non ci sorride. In Sicilia abbiamo buttato certamente al vento una fetta importante dei punti di stagione, purtroppo per&ograve; &egrave; inutile adesso piangersi addosso, a Verona, serve una prova di forza, di carattere, lucidit&agrave;. Il &ldquo;Due Valli&rdquo;, l&rsquo;ho corso due anni fa con la 124 Abarth, &egrave; gara molto tosta, specie se il tempo far&agrave; le bizze. Inutile nasconderlo, siamo in una situazione davvero delicata, ma ce la metteremo tutta per risollevarsi ed affrontare la parte finale della stagione per farla da protagonisti. Mi conforta il fatto che dalla nostra parte abbiamo una squadra fantastica che ci metter&agrave; in condizione di provare il pieno riscatto. E noi ci proveremo&rdquo;.<BR></div><div><BR></div><div><BR></div><div><BR></div><div>Dopo lo shakedown di venerd&igrave; 23 ottobre, il 38&deg; Rally Due Valli accender&agrave; i motori nella giornata di sabato 24, con start alle ore 07,01 dallo stadio. I concorrenti ripeteranno per tre volte le prove di &ldquo;Ca&rsquo; Del Diaolo&rdquo;, &ldquo;Santissima Trinit&agrave;&rdquo; e &ldquo;Porcara&rdquo;. Il parco assistenza sar&agrave; allestito al &ldquo;Parcheggio C&rdquo; dello Stadio Bentegodi, mentre la direzione gara sar&agrave; ospitata al Payanini Center di Via San Marco. La bandiera a scacchi sventoler&agrave; dalle ore 20,45, sempre allo stadio scaligero. I dettagli della gara sono disponibili sul sito web ufficiale della manifestazione, all&rsquo;indirizzo www.rallyduevalli.it.<BR></div><div><BR></div><div><BR></div><div>La stagione sportiva di Lucchesi Jr. &egrave; stata organizzata con la sostanziale collaborazione di  Giannecchini & Salotti e grazie all&rsquo;importante sostegno di : TecnoImpianti,  Tissue Service, Tardelli edilizia, Solutions di Stefano Lasagna, Style Plaster, 2l costruzioni, Anserkimica, Agriturismo Foce al lago, Ristorante del sonno Bagni di Lucca.<BR></div><div><BR></div><div>Christopher Lucchesi, nella sua attivit&agrave; sportiva 2020 sar&agrave; &ldquo;ambasciatore&rdquo; del Comune di Bagni di Lucca. Porter&agrave; con s&eacute;, sui campi di gara e nelle altre iniziative a lui legate, il logo, il patrimonio e la cultura di Bagni di Lucca. Un impegno e una responsabilit&agrave; importante per il giovane che, onorato di questo patrocinio, si adoperer&agrave; al massimo possibile per la promozione e la valorizzazione del territorio, diventando anche un riferimento per tantissimi giovani appassionati di auto, di competizioni. Sar&agrave; testimonial per la sicurezza stradale, dell&rsquo;etica sulla strada, per una guida responsabile ed ecosostenibile. Un progetto, quello intorno a Lucchesi jr. che, avvalendosi della Academy Road Safety, si far&agrave; promotore di iniziative che coinvolgeranno i giovani, dai bambini ai neopatentati ma anche a chi ha gi&agrave; esperienza nella guida, quindi in prima linea, insieme all&rsquo;Amministrazione Comunale di Bagni di Lucca, su un aspetto molto delicato e purtroppo sempre troppo doloroso per i numerosi incidenti che purtroppo riempiono le cronache nel quotidiano. <BR></div><div><BR></div><div>#CIRally #Rally #ChristopherLucchesiJr #LucchesiPollicino  #Peugeot208R2  #GFracing #BagnidiLucca #RallyDueValli2020  <BR></div><div><BR></div><div>UFFICIO STAMPA<BR></div><div><BR></div><BR><BR>Fonte: <strong>MGT COMUNICAZIONE</strong></div><div class="immagine grande" ><div class="galleria-foto">
<div class="lb-galleriafotografica">    
 
            <div class="magnify_fotodazoomare" data-nomeclass="fotodazoomare" style="position: relative;">
            
                <label for="imagefotogallery40970-1" title="zoom" class="zoom_fotodazoomare" style="background-image: url('https://www.toscanasport.net/foto/grandi/lucchesi-ciocco_bettiol-2.jpg');">
                </label>
                    <img src="https://www.toscanasport.net/foto/grandi/lucchesi-ciocco_bettiol-2.jpg" alt="" class="fotodazoomare" title="">
	            <div class="descrizione-foto">FOTO BETTIOL</div>
            </div> 
            <input type="radio" name="lb-galleryfotogallery40970" id="imagefotogallery40970-1">
            
            <div class="lb-overlay" id="overlayimagefotogallery40970-1">
            
                <label for="lb-closefotogallery40970">
                    <span class="lb-close">X CLOSE</span>
                    
					<span class="lb-contenitoreimmagine">
					
	    	     		<img src="https://www.toscanasport.net/foto/grandi/lucchesi-ciocco_bettiol-2.jpg" alt="" title="" />
	    					
					</span>
					
                    <span class="lb-didascalia">FOTO BETTIOL</span>
            
                </label>
        </div>
    
<input type="radio" name="lb-galleryfotogallery40970" id="lb-closefotogallery40970">
</div>    
</div></div><div class="link-accessori"><span class="nascosto">[</span><a href="news_scheda_stampa.php?idnews=40970" title="stampa" rel="nofollow"><img src="img/share-stampante.png" alt="stampa"></a><span class="nascosto">]</span> 
	<span><img src="img/share-email.png" alt="invia ad un amico" class="pul_invia_amico" data-modulo="news" data-specifica="40970"></span> 
<script>
<!--
function PopUp(url) {
	newwindow=window.open(url,'','height=550,width=580');
	if (window.focus) {newwindow.focus()}
	return false;
}

// -->
</script></div>									</div> 									
					
																	</article>
								<!-- FINE pag01 - contenuti -->								
								<div class="box-paginazione">
												<div class="float-left" style="width: 33%"></div>
										  <div class="float-left visibilita-solo-pc align-center" style="width: 33%">
										  </div>
										  <div class="float-right align-right" style="width: 33%"><a href="il-7a-rally-di-pomarance-parte-con-le-iscrizioni.htm" title="scheda successiva: IL 7&deg; RALLY DI POMARANCE PARTE CON LE ISCRIZIONI">successivo >></a></div><div class="clear-left clear-right"></div></div>					</div> 
					
				    				</main>	
		    <!-- FINE ZONA DEI CONTENUTI -->
		    </div>
		        
			<div class="cancellatore-corpo"></div>
		</div>
	</div>
	<hr>
	<div id="menu-piede">
	<div class="menu-piede-link home">
		<a href="https://www.toscanasport.net" title="Home" class="material-icons">
			home
		</a>
	</div>
	<div class="menu-piede-link incima">
		<span id="tornasu2" title="torna in cima" class="material-icons">
			arrow_upward
		</span>
	</div>
	<div class="menu-piede-link indietro">
		<a href="javascript:history.back()" title="torna indietro" class="material-icons">
			arrow_back
		</a>
	</div>
	<div class="clear-both"></div>
</div>
		<div id="accessorio-finecontenuti"></div>

<footer id="piede-contenitore">	
	<!-- inizio oggetti liberi piede -->
<!-- fine oggetti liberi piede -->	
	<div id="piede-contenuto">		
		
<div class="box-dati-azienda largo "  id="box12">    
    <div class="boxContenuto">
	<section class="tab01 tab-nudo">
				<article class="tab02 tab-nudo">
					<div class="tab02-corpo">
						
			<div class="descrizione">
				<div style="text-align: left;"><div style="color: #FFFFFF;">Toscana sport c/o Italiasport.net s.r.l. - le notizie dello sport in Toscana<BR>Via Francesca Nord, 92 56020 - Santa Maria a Monte (Pisa)<BR>iscritta al registro delle imprese di Pisa n. 138459 capitale sociale 12.000,00 €<BR>P.I. 01582930507 <BR>Tel. 0587704012 Fax 0587 949900<BR><a href="mailto:info@toscanasport.net" title="info@toscanasport.net">info@toscanasport.net</a><BR>Toscanasport.net &egrave; un marchio Italiasport.net s.r.l.</div></div>
			</div>
					</div>
				</article>
	</section>  
    </div>
</div>		
	</div>
</footer>
		
<div id="firma">
	<a href="https://www.sitoper.it" title="crerare sito web">Realizzazione siti web www.sitoper.it</a>
</div>

<!-- modulo modifica paragrafo -->
<div class="windowsSfondo windows_InviaAmico_sfondo windows_NonVisibile_sfondo"></div>
<div class="windows windows_InviaAmico windows_NonVisibile">
					
	<div class="windowsTitolo">
		<div class="float-left">invia ad un amico</div>
		<div class="float-right align-right"><img src="img/chiudi.png" id="FinestraChiudiInviaAmico" alt="chiudi"></div>
		<div class="clear-both"></div>
	</div>
	
	<div class="windowsContenuto">   
		
		<div id="esito_invia_amico"></div> 
		
		<div class="inviaAmico_num_invii errore">Attenzione!<BR>Non puoi effettuare pi&ugrave; di 10 invii al giorno.</div>
		
		<div class="inviaAmico_form">
			
			<form name="ModuloInviaAmico" id="ModuloInviaAmico" action="js/inviaamico/inviaamico.php" method="post">
				<div class="float-left" style="width: 49%; margin-right: 1%;">
					<div><label for="nome_mittente"><strong>nome del mittente</strong></label></div>
					<div><input name="nome_mittente" type="text" id="nome_mittente" value="" tabindex="1" style="width: 95%;"></div>
				</div>
				<div class="float-left" style="width: 49%; margin-left: 1%;">
					<div><label for="email_mittente"><strong>e-mail del mittente</strong></label></div>
					<div><input name="email_mittente" type="text" id="email_mittente" value="" tabindex="2" style="width: 95%;"></div>
				</div>
				<div class="clear-left"></div>
				
	
				<div class="float-left" style="width: 49%; margin-right: 1%;">
					<div><label for="nome_destinatario"><strong>nome del destinatario</strong></label></div>
					<div><input name="nome_destinatario" type="text" id="nome_destinatario" value="" tabindex="3" style="width: 95%;"></div>
				</div>
				<div class="float-left" style="width: 49%; margin-left: 1%;">
					<div><label for="email_destinatario"><strong>e-mail del destinatario</strong></label></div>
					<div><input name="email_destinatario" type="text" id="email_destinatario" value="" tabindex="4" style="width: 95%;"></div>
				</div>
				<div class="clear-left"></div>
				
	
				<div><label for="messaggio"><strong>messaggio</strong></label></div>
				<div><textarea name="messaggio" id="messaggio" style="width: 100%;" rows="4" tabindex="5"></textarea></div>
<div id="accettazione-8" class="area-accettazioni">
<div>
	<span class="bold">Informativa Privacy</span>
</div>
<div class="area-accettazioni-riquadro" id="accettazione-scroll-8" style="height: 70px !important;">
	<a name="#nota-accettazione8" title="nota accettazione Informativa Privacy"></a>
	<div class="testo">
		
            <div class="paragrafoPagina" id="paragrafoPagina32">
            
                <div class="paragrafoPaginaContenuto">   
				    <div class="pag02">
    					<div class="pag02-testa-sx"> 
    						<div class="pag02-testa-dx"> 
    							<div class="pag02-testa-cx">
    								<div class="titolo">Per qualsiasi richiesta di informazioni effettuata tramite questo sito si considerano valide le informazioni sotto riportate</div>
    							</div> 
    						</div> 
    					</div>											
    					<div class="pag02-corpo-sx"> 
    						<div class="pag02-corpo-dx"> 
    							<div class="pag02-corpo-cx">
    								Dati personali relativi agli utenti (art. 13 D.Lgs. 196/2003)<br>Gentile utente, nel ricordarle che siamo a Sua disposizione per ogni ulteriore delucidazione, in relazione ai dati personali a noi necessari per poter dare esito alle Sue richieste e nel rispetto di quanto previsto dal Decreto Legislativo 30 giugno 2003, n. 196 (Codice in materia di protezione dei dati personali), in particolare dagli artt. 13 (Informativa) e 23 (Consenso), Le forniamo le seguenti informazioni:<br><br>Per poter entrare a far parte della comunit&agrave; on-line di www.toscanasport.net e accedere ad alcuni servizi quali richieste di informazioni &egrave; necessario effettuare la registrazione al sito www.toscanasport.net <br>Durante la registrazione all&acute;utente sono richiesti dati personali. <br><br>I dati vengono archiviati in una banca di dati e trattati secondo l&acute;art. 7 - Codice in materia di protezione dei dati personali - Decreto legislativo 30 giugno 2003, n. 196. <br><br>FINALITA&acute; DELLA RACCOLTA E TRATTAMENTO DEI DATI PERSONALI<br>I Suoi dati vengono raccolti per poterla contattare in caso di problemi, per poterle inviare informazioni generiche, comunicazioni di aggiornamenti ed eventuali offerte del settore sportivo esclusivamente dal nostro gruppo. I dati hanno lo scopo di poter fornire nome utente e password all&acute;iscritto per poter pubblicare notizie sportive su toscanasport.net.<br><br>DIRITTI DELL&acute;INTERESSATO - UTENTE<br>In base a tale articolo l&acute;utente ha il diritto di ottenere:<br>- l&acute;aggiornamento, la rettifica e l&acute;integrazione dei dati che lo riguardano;<br>- la cancellazione, la trasformazione in forma anonima o il blocco dei dati trattati in violazione di legge, <br>- l&acute;interessato ha il diritto di opporsi in tutto o in parte per motivi legittimi al trattamento dei dati personali che lo riguardano, sebbene pertinenti allo scopo della raccolta;<br>- ha il diritto di opporsi al trattamento di dati personali che lo riguardano a fini di invio di materiale pubblicitario o di vendita diretta o per il compimento di ricerche di mercato o di comunicazione commerciale.<br>- la conferma o meno di dati che La riguardano, anche se non ancora registrati, e la loro comunicazione in forma intelligibile; <br>- l&acute;indicazione dell&acute;origine dei dati personali, delle finalit&agrave; e modalit&agrave; di trattamento, della logica applicata in caso di trattamento effettuato con l&acute;ausilio di strumenti elettronici, degli estremi identificativi del titolare e del responsabile e dei soggetti o delle categorie di soggetti ai quali i dati possono essere comunicati o che possono venirne a conoscenza in qualit&agrave; di responsabili o incaricati; <br><br>MODALITA&acute; DEL TRATTAMENTO<br>I dati personali oggetto di trattamento sono<br>- trattati in modo lecito e secondo correttezza <br>- raccolti e registrati per scopi determinati, espliciti e legittimi, ed utilizzati in altre operazioni del trattamento intermini compatibili con tali scopi;<br>- esatti e, se necessario, aggiornati;<br>- pertinenti, completi e non eccedenti rispetto alle finalit&agrave; per le quali sono raccolti o successivamente trattati;<br>- &Egrave; prevista l&acute;adozione di ogni misura idonea a garantire la riservatezza e la sicurezza dei Suoi dati personali che, unitamente alla richiesta formulata, giungeranno sotto forma di mail ai nostri indirizzi info@toscanasport.net. I suoi dati potranno essere mantenuti nei nostri archivi per comunicazioni future.<br>- conservati in una forma che consenta l&acute;identificazione dell&acute;interessato per un periodo di tempo non superiore a quello necessario agli scopi per i quali essi sono stati raccolti o successivamente trattati.<br>- I dati possono essere archiviati su server SitoPer.it oppure in copia di sicurezza archiviati dal proprietario del sito internet.<br><br>AMBITO DI COMUNICAZIONE E DIFFUSIONE DEI DATI<br>- I dati da Lei forniti saranno trattati esclusivamente da personale esplicitamente incaricato con strumenti automatizzati e potranno essere comunicati a terzi solo nel caso in cui ci&ograve; sia necessario per la fornitura del servizio e/o del prodotto richiesto.<br>- I dati possono essere accessibili da amministratori ed utenti gestori del sito internet<br><br>MISURE DI SICUREZZA<br>I dati personali oggetto di trattamento sono custoditi e controllati, anche in relazione alle conoscenze acquisite in base al progresso tecnico, alla natura dei dati e alle specifiche caratteristiche del trattamento, in modo da ridurre al minimo, mediante l&acute;adozione di idonee e preventive misure di sicurezza, i rischi di distruzione o perdita, anche accidentale, dei dati stessi, di accesso non autorizzato o di trattamento non consentito o non conforme alle finalit&agrave; della raccolta.<br><br>NATURA DEL CONFERIMENTO E CONSEGUENZE DI UN EVENTUALE RIFIUTO DI RISPONDERE<br>Il conferimento dei Suoi dati (limitatamente ai dati richiesti come obbligatori) &egrave; obbligatorio poich&eacute;, in mancanza, potrebbe risultare pregiudicata la possibilit&agrave; di recapitaLe una risposta. Gli ulteriori dati (i dati opzionali) sono facoltativi ed il loro mancato conferimento non inficia la possibilit&agrave; di ottenere risposta da parte nostra.<br><br>Per maggiori informazioni visita il sito del garante per la protezione dei dati personali:<br>Decreto legislativo 30 giugno 2003, n. 196 - Codice in materia di protezione dei dati personali<br>(http://www.garanteprivacy.it/garante/doc.jsp?ID=1042761 ). Questo riportato &egrave; l&acute;indirizzo controllato in data 28/11/2008 se successivamente variato, non &egrave; di nostra competenza, ti consigliamo di cercare sul sito del Garante della Privacy e/o sul sito della Guardia di Finanza.<br><br>Titolare del trattamento di dati personali &egrave; Italiasport.net s.r.l., via Provinciale Francesca Nord n. 92 - 56020 Santa Maria a Monte (PI) - tel. 0587704012 / fax 0587949900, e-mail: info@italiasport.net. Responsabile designato &egrave; Marco Angiolini.<br>Per ulteriori informazioni:<br>info@italiasport.net
    							</div> 
    						</div> 
    					</div>
    				
                    </div>	      
                </div>	
			</div>
		
            <div class="paragrafoPagina" id="paragrafoPagina33">
            
                <div class="paragrafoPaginaContenuto">   
				    <div class="pag02">
    					<div class="pag02-testa-sx"> 
    						<div class="pag02-testa-dx"> 
    							<div class="pag02-testa-cx">
    								<div class="titolo">
<img src="../img/doc.jpg" alt="icona relativa a documento con estensione doc">&nbsp;<a href="file/documento_privacy_toscanasportnet-1523975397251.doc" title="apri il documento Leggi il documento completo del trattamento dati personali. Dimensione 32,00 KB">Leggi il documento completo del trattamento dati personali</a>
</div>
    							</div> 
    						</div> 
    					</div>											
    					<div class="pag02-corpo-sx"> 
    						<div class="pag02-corpo-dx"> 
    							<div class="pag02-corpo-cx">
    								Dimensione: 32,00 KB<br>
</div> 
    						</div> 
    					</div>
    				
                    </div>	      
                </div>	
			</div>
</div>
</div>
<span class="nascosto">
<a href="#torna-accettazione8" title="torna indietro">torna indietro</a></span>
<a name="#torna-accettazione8" title="Informativa Privacy"></a>
<span class="nascosto">
	<a href="#nota-accettazione8" title="leggi Informativa Privacy">leggi Informativa Privacy</a>
</span>
<input name="accettazione8" id="accettazione8" type="checkbox" value="si" tabindex="6">
<label for="accettazione8"><span class="bold">Ho letto l&acute;informativa sulla privacy ed accetto il trattamento dei dati personali</span></label>&nbsp;<span class="nascosto">obbligatorio</span>
</div>
<input name="paginaPhpAccettazione" id="paginaPhpAccettazione" type="hidden" value="">
<input name="idspecificaAccettazione" id="idspecificaAccettazione" type="hidden" value="">
<input name="AccettazioneSoloPrivacy" id="AccettazioneSoloPrivacy" type="hidden" value="1"><input type="hidden" class="oggetto-recaptcha-v3" name="g-recaptcha-response" value=""> 
	
					<br />
					<div class="submit">	
						<div id="load_ModuloInviaAmico">	
							<div class="pulsante">	    
								<input type="submit" name="submit" id="submitModuloInviaAmico" value="Invia" />
							</div>				
						</div>
						<input name="azione" id="azione" type="hidden" value="invia">
						<input name="modulo" id="modulo" type="hidden" value="">
						<input name="specifica" id="specifica" type="hidden" value="">
					</div>
						
				</form>
			</div>
												 
		</div>                    
			
	</div>
<div id="windows_confirm_delete">
    <div id="windows_confirm_delete_label"></div>    
    <div id="windows_confirm_delete_button"></div>
</div>

<aside id="tornasu">
	<span><img src="https://www.toscanasport.net/img/torna-su.png" alt="freccia torna su"></span>
</aside>

<aside id="risoluzioneschermo" style="display: none;">
	<span id="risoluzionedimensione"> × </span> - DetectMobile: no (stile mobile: mobilesi && session windowwidth: )</aside>
	
<div id="area-cookie" >

	<div class="area-cookie-contenuto">
		
		<div class="area-cookie-contenuto-info">
			<div>Questo sito utilizza cookie propri al fine di migliorare il funzionamento e monitorare le prestazioni del sito web e/o cookie derivati da strumenti esterni che consentono di inviare messaggi pubblicitari in linea con le tue preferenze, come dettagliato nella Cookie Policy. Per continuare è necessario autorizzare i nostri cookie. Cliccando sul pulsante ACCONSENTO, acconsenti all&apos;uso dei cookie. Ignorando questo banner e navigando il sito acconsenti all&apos;uso dei cookie.</div>
			<div><a href="Informativa-sui-cookies.htm" title="Cookie Policy" rel="nofollow">Cookie Policy</a> - <a href="Informativa-Privacy.htm" title="Privacy Policy" rel="nofollow">Privacy Policy</a></div>
		</div>
		
		<div class="area-cookie-contenuto-chiudi">
			<div id="area-cookie-accetto">Acconsento</div>
		</div>		
		
		<div class="area-cookie-contenuto-clear"></div>
		
	</div>
	
</div>
</div>

<div id="accessorio-finepiede"></div>
<!-- 51t0p3r-51am0-1-p1u-b3ll1 | /christopher-lucchesi-al-via-del-rally-due-valliobiettivo-tornare-sul-podio-tricolore.htm | /news_scheda.php?idnews=40970 | 81.4.126.198 | OK140 -->
</body>
</html>

